Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
Hier kunt u terecht met uw vragen of informatie over Inventor.
  • Pagina:
  • 1

Onderwerp: Error-melding tijdens het maken van een Mate / flush

Error-melding tijdens het maken van een Mate / flush 1 week 8 uren geleden #1864

  • JvW
  • JvW's Profielfoto Onderwerp Auteur
  • Offline
  • Zilveren gebruiker
  • Zilveren gebruiker
  • Berichten: 39
  • Ontvangen bedankjes 0
Hallo,

ik krijg een error-melding dat er te weinig disc-space is tijdens het maken van een Mate / flush.
Maar de Explorer geeft aan dat er nog 41 GB vrije ruimte is op de C-schijf.
De Vaultwerkmap op de C-schijf bedraagt net geen 9Gb.
Weet iemand wat hier de oplossing voor is? Wel jammer dat er verder vanuit het programma Inventor weinig wordt vermeldt van paden waar bestanden worden opgeslagen, terwijl dit bij Autocad wel aangeduid wordt (sorry komt nog uit het AutoCAd-tijdperk ;-) ).

Weet iemand hoe deze foutmelding ontstaat en wat ik hier aan kan doen om deze niet meer te krijgen?
Alvast dank.

JvW
Bijlagen:

Please Inloggen or Maak een account aan to join the conversation.

Error-melding tijdens het maken van een Mate / flush 1 week 8 uren geleden #1865

  • A.C.Hasselaar
  • A.C.Hasselaar's Profielfoto
  • Offline
  • Designer
  • Designer
  • Mechanical Engineer and Shipbuilding
  • Berichten: 346
  • Karma: 6
  • Ontvangen bedankjes 28
Beste JvW,

Je zou de temp folder leeg kunnen maken. Controleer ook het pad van de Undo file in jou opties.

<strong>Antal Hasselaar</strong>

Please Inloggen or Maak een account aan to join the conversation.

<strong>Antal Hasselaar</strong>

Error-melding tijdens het maken van een Mate / flush 1 week 7 uren geleden #1866

  • JvW
  • JvW's Profielfoto Onderwerp Auteur
  • Offline
  • Zilveren gebruiker
  • Zilveren gebruiker
  • Berichten: 39
  • Ontvangen bedankjes 0
Hallo,

is de temp in de gebruikersmap van Windows of de Temp van Windows algemeen?

Please Inloggen or Maak een account aan to join the conversation.

Laatst bewerkt: door A.C.Hasselaar.

Error-melding tijdens het maken van een Mate / flush 1 week 6 uren geleden #1867

  • JvW
  • JvW's Profielfoto Onderwerp Auteur
  • Offline
  • Zilveren gebruiker
  • Zilveren gebruiker
  • Berichten: 39
  • Ontvangen bedankjes 0
Hallo,

de melding blijft aanhouden ook na het leeg maken van de TEMP-folder.
Waar zou dit anders nog aan kunnen liggen?

Groet, JvW

Please Inloggen or Maak een account aan to join the conversation.

Laatst bewerkt: door A.C.Hasselaar.

Error-melding tijdens het maken van een Mate / flush 1 week 6 uren geleden #1868

  • A.C.Hasselaar
  • A.C.Hasselaar's Profielfoto
  • Offline
  • Designer
  • Designer
  • Mechanical Engineer and Shipbuilding
  • Berichten: 346
  • Karma: 6
  • Ontvangen bedankjes 28

JvW schreef : Hallo,

de melding blijft aanhouden ook na het leeg maken van de TEMP-folder.
Waar zou dit anders nog aan kunnen liggen?

Groet, JvW


Beste JvW,

Waarschijnlijk even de undo grootte aanpassen in de opties van Inventor.

<strong>Antal Hasselaar</strong>

Please Inloggen or Maak een account aan to join the conversation.

<strong>Antal Hasselaar</strong>

Laatst bewerkt: door A.C.Hasselaar.

Error-melding tijdens het maken van een Mate / flush 1 week 5 uren geleden #1869

  • JvW
  • JvW's Profielfoto Onderwerp Auteur
  • Offline
  • Zilveren gebruiker
  • Zilveren gebruiker
  • Berichten: 39
  • Ontvangen bedankjes 0
Hallo,

ik heb deze waarde verhoogt naar 4000. Maar Inventor blijft gigantisch traag. Je kunt bij het maken van een pattern ongeveer de auto gaan wassen.
Ik heb Inventor reeds opnieuw opgestart maar dit mocht ook niet baten.

Please Inloggen or Maak een account aan to join the conversation.

Laatst bewerkt: door A.C.Hasselaar.

Error-melding tijdens het maken van een Mate / flush 1 week 2 uren geleden #1870

  • A.C.Hasselaar
  • A.C.Hasselaar's Profielfoto
  • Offline
  • Designer
  • Designer
  • Mechanical Engineer and Shipbuilding
  • Berichten: 346
  • Karma: 6
  • Ontvangen bedankjes 28

JvW schreef : Hallo,

ik heb deze waarde verhoogt naar 4000. Maar Inventor blijft gigantisch traag. Je kunt bij het maken van een pattern ongeveer de auto gaan wassen.
Ik heb Inventor reeds opnieuw opgestart maar dit mocht ook niet baten.

Beste Beste JvW,

De vraag ging over de foutmelding die optreed. Is deze foutmelding nu wel opgelost? Waarom jullie model traag is kunnen vele factoren zijn. Mogelijk teveel onderdelen, verkeerde structuur met sub-assemblies, complexe vormen, veel patronen of iets dergelijks. Hier kan ik met deze informatie dan ook geen oplossing voor geven.

<strong>Antal Hasselaar</strong>

Please Inloggen or Maak een account aan to join the conversation.

<strong>Antal Hasselaar</strong>

  • Pagina:
  • 1
Moderators: bnwgraafA.C.Hasselaar
Tijd voor maken pagina: 0.374 seconden

Deel deze pagina