Welkom, Gasten
Gebruikersnaam: Wachtwoord: Onthoud mij
Voor al uw vragen over Vault of andere data beheer programma's.
  • Pagina:
  • 1

Onderwerp: 1e copydesign geeft error

1e copydesign geeft error 4 maanden 1 week geleden #1914

  • JvW
  • JvW's Profielfoto Onderwerp Auteur
  • Offline
  • Gebruiker is geblokkeerd
  • Gebruiker is geblokkeerd
  • Berichten: 48
  • Ontvangen bedankjes 0
Hallo,

sinds een tijdje krijg ik een error als ik een copydesign doe. Het is steeds de eerste keer als ik dit commando op een dag gebruik.
Weet iemand hoe dit kan want ik snap er even helemaal niets meer van.

Groet, JvW

Please Inloggen or Maak een account aan to join the conversation.

Laatst bewerkt: door A.C.Hasselaar.

1e copydesign geeft error 4 maanden 4 dagen geleden #1919

  • A.C.Hasselaar
  • A.C.Hasselaar's Profielfoto
  • Offline
  • Designer
  • Designer
  • Mechanical Engineer and Shipbuilding
  • Berichten: 380
  • Karma: 6
  • Ontvangen bedankjes 32
Beste JvW,

Het kan goed zijn dat je deze bug te pakken hebt:
knowledge.autodesk.com/support/vault-pro...945639887.1553790376

Zou je deze stappen eens kunnen proberen?

Antal Hasselaar

Please Inloggen or Maak een account aan to join the conversation.

Antal Hasselaar

1e copydesign geeft error 3 maanden 1 week geleden #1924

  • JvW
  • JvW's Profielfoto Onderwerp Auteur
  • Offline
  • Gebruiker is geblokkeerd
  • Gebruiker is geblokkeerd
  • Berichten: 48
  • Ontvangen bedankjes 0
Goede morgen Antal,

de bug de je omschrijft is voor Vaul;t 2019 maar wij draaien nog op Vault 2018.
Dank je wel voor je reactie want deze error is niet fijn.

Groet, JvW

Please Inloggen or Maak een account aan to join the conversation.

  • Pagina:
  • 1
Moderators: bnwgraafA.C.Hasselaar
Tijd voor maken pagina: 0.177 seconden

Deel deze pagina